AccueilS'enregistrerConnexion

Partagez | 
 

 démarrage

Aller en bas 
AuteurMessage
philippe1590



Nombre de messages : 26
Age : 49
Date d'inscription : 08/02/2010

MessageSujet: démarrage   Mar 2 Mar - 18:56

salut
j'ai fait craqué le bullet pour son rodage mais j'ai un petit souci
je le démarre, il tourne et dès que j'enlève le chauffe bougie, il cale
j'ai appelé le mag où je l'ai commandé, le gars me dit de vérifier les réglages usine (vis à fleur- ok) et d'augmenter le ralenti, ce que j'ai fait mais il cale toujours
j'ai l'impression quand il tourne il y a comme de légers ratés( bref il tourne pas rond)
pouvez vous m'aider, ce soir je mets quelques photos
A+
Revenir en haut Aller en bas
Rikiki17

avatar

Nombre de messages : 222
Age : 24
Localisation : Québec, Canada
Date d'inscription : 27/09/2009

MessageSujet: Re: démarrage   Mar 2 Mar - 23:28

sil calle cest quil est soit trop riche soit trop pauvre, y a til beaucoup de fumée grasse qui séchappe du pot?
Revenir en haut Aller en bas
http://www.instructables.com/member/Patented/
philippe1590



Nombre de messages : 26
Age : 49
Date d'inscription : 08/02/2010

MessageSujet: démarrage   Mar 2 Mar - 23:44

salut
y a pas mal d'huile qui sort du réso
a+
Revenir en haut Aller en bas
Rikiki17

avatar

Nombre de messages : 222
Age : 24
Localisation : Québec, Canada
Date d'inscription : 27/09/2009

MessageSujet: Re: démarrage   Mer 3 Mar - 1:51

Dans ce cas la ci c'est ce que je pense ton moteur est trop riche, tu doit donc visser le pointeau de haute vitesse de 1/8 de tours a la fois jusqu'à ce que ton moteur fonctionne sans le chauffe bougie. Sinon tas essayé les réglage d'origine, tu dois visser le pointeau a fond, puis dévissé de 3 tours(pour le poiteau de haute vitesse) pour celui de basse vitesse, il dois etre égale au rebord du moteur
Revenir en haut Aller en bas
http://www.instructables.com/member/Patented/
philippe1590



Nombre de messages : 26
Age : 49
Date d'inscription : 08/02/2010

MessageSujet: réglage   Mer 3 Mar - 10:59

salut,
ok, dès que j'ai un moment je teste cette méthode car mes vis sont toutes à fleur (richesse, reprise et ralenti)
je vous tiens au jus
A+
Revenir en haut Aller en bas
pierre85



Nombre de messages : 8
Age : 24
Date d'inscription : 19/02/2010

MessageSujet: Re: démarrage   Mer 3 Mar - 20:41

Oula j'espère que ta vis de ralenti n'est pas à fleur sinon pas étonnant qu'il démarre pas
Revenir en haut Aller en bas
philippe1590



Nombre de messages : 26
Age : 49
Date d'inscription : 08/02/2010

MessageSujet: rodage   Mer 3 Mar - 21:53

salut
ça y est, rikiki17, j'y suis arrivé, j'ai vissé un peu le pointeau de la richesse et j'ai pu enlever le chauffe bougie sans qu'il cale
par contre quand il a démarré, les roues tournent hyper vite, j'ai joué sur la vis de ralenti mais rien y fait, j'ai un petit doute sur le palonnier frein/gaz, je pense qu'il n'est pas vraiment au neutre car quand je pousse le palonnier pour freiner à fond, il cale (je suppose que le carburateur est fermé complètement), enlevez moi le doute
de toute façon, je vais dévisser le palonnier pour essayer de le remettre le plus possible au neutre puis essais
A+
Revenir en haut Aller en bas
Rikiki17

avatar

Nombre de messages : 222
Age : 24
Localisation : Québec, Canada
Date d'inscription : 27/09/2009

MessageSujet: Re: démarrage   Jeu 4 Mar - 7:17

je ne suis pas trop sur de comprendre , mais je sais que lorsrque tu est au neutre, le carburateur doit etre ouvert de 1mm, sil ne lest pas, essaye de joué avec ta vis de ralenti, si cela se fonctionne pas peut etre que ton arrangement avec tes servos n'est pas bon, par contre pour sa je suis pas le meilleur pour te dire comment le réglé
Revenir en haut Aller en bas
http://www.instructables.com/member/Patented/
philippe1590



Nombre de messages : 26
Age : 49
Date d'inscription : 08/02/2010

MessageSujet: réglage   Jeu 4 Mar - 11:39

salut
j'ai ma petite idée dans la tête, je vais commencer par vérifier l'ouverture du carburateur et ensuite si c'est bon je recalerai le palonnier sur le servo
je te tiens au jus
A+
Revenir en haut Aller en bas
lulu
Administrateur
avatar

Nombre de messages : 334
Age : 41
Localisation : Troyes (10)
Date d'inscription : 11/06/2009

MessageSujet: Re: démarrage   Jeu 4 Mar - 17:44

Salut,

Une chose très importante, il faut absolument que ton pointeau principal soit bien à 3 tours, sinon tu risques de casser ton moulin.


Pour en savoir plus : CLIC !

_________________
Revenir en haut Aller en bas
http://overkhull.skyrock.com/
philippe1590



Nombre de messages : 26
Age : 49
Date d'inscription : 08/02/2010

MessageSujet: réglage   Jeu 4 Mar - 22:04

salut
ce soir en rentrant du boulot, j'ai regardé le boisseau de mon carburateur et il était grand ouvert (moteur arrêté)
dans un premier temps j'ai dévisser le palonnier gaz/frein pour le recentrer et rien que là le boisseau s'est refermé
ensuite j'ai fignolé avec la vis de ralenti
ce week-end, je vais voir ce que ça donne pour pouvoir faire mon 1° run de rodage et ainsi de suite
que pensez-vous de la manip que je viens de faire
A+
Revenir en haut Aller en bas
ridley



Nombre de messages : 38
Age : 28
Date d'inscription : 11/08/2009

MessageSujet: Re: démarrage   Ven 5 Mar - 13:30

Salut

Si il cale c'est juste un problème ralenti, ne surtout pas toucher au pointeau au début, il faut que le moteur soit très gras, même à l'excès faut qu'il crache de l'huile.

Ensuite si il cale c'est tout simplement que le ralenti est trop bas, donc soit augmenter le ralenti sinon visser la reprise si jamais tu es obligé d'avoir un ralenti très élevé pour qu'il puisse tenir sans caler.

Mais essaie déjà ce que t'as fait.
Revenir en haut Aller en bas
lulu
Administrateur
avatar

Nombre de messages : 334
Age : 41
Localisation : Troyes (10)
Date d'inscription : 11/06/2009

MessageSujet: Re: démarrage   Ven 5 Mar - 15:33

Théoriquement, HPI a fait en sorte de pré-régler le moulin pour le rodage... scratch

_________________
Revenir en haut Aller en bas
http://overkhull.skyrock.com/
philippe1590



Nombre de messages : 26
Age : 49
Date d'inscription : 08/02/2010

MessageSujet: 1° run   Dim 7 Mar - 12:19

salut tout le monde
hé bien aujourd'hui pas de 1° run, il neige sévère chez moi, les enfants sont déçus, ils avaient hâte de pouvoir rouler avec
on remets ça à plus tard
bon dimanche
A+
Revenir en haut Aller en bas
lulu
Administrateur
avatar

Nombre de messages : 334
Age : 41
Localisation : Troyes (10)
Date d'inscription : 11/06/2009

MessageSujet: Re: démarrage   Dim 7 Mar - 23:21

Oh... Comme c'est bête....... lol! lol!

_________________
Revenir en haut Aller en bas
http://overkhull.skyrock.com/
Contenu sponsorisé




MessageSujet: Re: démarrage   

Revenir en haut Aller en bas
 
démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDE] Problème d'écran noir au démarrage
» [RESOLU] Suite MàJ Froyo - Notification "CARTE SIM CHANGEE" à chaque démarrage.
» [AIDE] Démarrage sans sim
» [AIDE] Problème de redémarrage d'android pénible et recurrent...
» [RESOLU] Problème de nouveaux raccourcis à chaque démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: LE FOFO... :: Le bar-
Sauter vers: